Forumindex ELBIL
för elbilsägare och blivande sådana...
 
 Vanliga frågorVanliga frågor   SökSök   MedlemslistaMedlemslista   AnvändargrupperAnvändargrupper   Bli medlemBli medlem 
 ProfilProfil   Logga in för att läsa dina meddelandenLogga in för att läsa dina meddelanden   Logga inLogga in 


Cell som visar 0
Gå till sida Föregående  1, 2, 3
 
Skapa nytt ämne   Svara på ämnet    Forumindex -> Batterier, laddning, urladdning
Föregående ämne :: Nästa ämne  
Författare Meddelande
K.Ekwall
Aktiv


Registreringsdatum: 18 juli 2017
Inlägg: 48

InläggPostat: 2018-06-11 18:13:01    Rubrik: Laddning Svara med citat

Testade kort att mäta på 12v batteriet och den visar 13,7V konstant. Om man vrider på nyckeln och sedan vrider av så dippar den en kort stund ner till 12,7 och jag uppfattar det som att laddningen upphör en kort stund, då visar BMS 1,4A förbrukning. Efter några sekunder (kan höra hur det knäpper till några gånger, tänk klocka som tickar) så ökar det till 2A och laddningen ökar till 13,7V.

Testade även att dra ur huvudsäkringen i motorutrymmet och då upphör laddningen till 12V. Då går strömförbrukningen ner till 1,4A vilket kan bero på kalibrering för bör den då inte visa noll? Alternativt är övriga 1,4A+ förbrukningen från BMSn?

Jag upplever dock att jag saknar det där riktiga knäppet som kommer från kontaktorerna. Vart hittar man den säkringen som de sitter på?

Jag har inte hunnit testa mera av de andra tipsen då jag måste få barnen i säng först, ska fortsätta efter.

Vet inte om de är värt att nämna men 12v batteriet blev urladdat när bilen stod stilla.
Till överst på sidan
Användarens profil Skicka personligt meddelande AOL Instant Messenger
pm_dawn
Elbilsguru


Registreringsdatum: 17 mars 2008
Inlägg: 1722
Ort: Östersund

InläggPostat: 2018-06-11 18:53:28    Rubrik: Svara med citat

Säkring 10 i motorutrymmet har jag för mig det är till kontaktorerna.
Det är en symbol med ett batteri och något i batteriet har jag för mig.

Mvh
/Per
Till överst på sidan
Användarens profil Skicka personligt meddelande Skicka e-post
K.Ekwall
Aktiv


Registreringsdatum: 18 juli 2017
Inlägg: 48

InläggPostat: 2018-06-11 20:40:38    Rubrik: Kalibrering Svara med citat

Hej

Har läst manualen om kalibrering och det står då att se till så att ingen ström flyter genom strömsensorn under kalibreringen. Tolkar jag det rätt som att det räcker då om jag lossar säkringen till kontaktorerna för att det ska räknas som att det inte "flyter" någon ström?


Jag har en manual till min Jens bms men sitter förhoppningsvis inte på den senaste då det står mycket, under utveckling i den. Någon som vet vart man hittar den senaste? Har googlat samt letat under dokument utan framgång
Till överst på sidan
Användarens profil Skicka personligt meddelande AOL Instant Messenger
pm_dawn
Elbilsguru


Registreringsdatum: 17 mars 2008
Inlägg: 1722
Ort: Östersund

InläggPostat: 2018-06-12 04:42:41    Rubrik: Svara med citat

Hej !

Ja lossar du säkringen til kontaktorerna så ska det inte kunna gå någon ström.
Om kontaktorn inte brunnit ihop, men det får vi väl tro att den inte gjort.

Klippt från manualen.
Kod:

För bästa resultat, kalibrera i denna ordning:
KK7 - återställ
KK0 - kalibrera då strömmen är noll.
KK5 - kalibrera vid 10.00 ampere.


Om du inte har möjlighet att sätta en fast 10.00A ström så tror jag att det räcker långt med att kalibrera vid noll. och sedan jämföra mellan BMS och vad som visas i hemliga menyn på bilen vid last.
Stämmer det hyggligt tror jag att du kan nöja dig där.

Pm mig din mailadress så kan jag skicka dig det jag har på Jens BMS

Mvh
/Per
Till överst på sidan
Användarens profil Skicka personligt meddelande Skicka e-post
K.Ekwall
Aktiv


Registreringsdatum: 18 juli 2017
Inlägg: 48

InläggPostat: 2018-06-16 05:33:01    Rubrik: Svara med citat

Så nu verkar det ha blivit ordning på bilen. Efter kalibrering så verkar det vara som normalt. Har än så länge bara kört 90ah ur batteripaket utan några indikationer på krokna. Om mitt kapacitetstest stämmer så bör jag få ut runt 160-170ah som mest vilket är en förbättring mot tidigare 100ah. Tack för hjälpen
Till överst på sidan
Användarens profil Skicka personligt meddelande AOL Instant Messenger
pm_dawn
Elbilsguru


Registreringsdatum: 17 mars 2008
Inlägg: 1722
Ort: Östersund

InläggPostat: 2018-06-16 06:43:42    Rubrik: Svara med citat

Skönt att det funkar igen.

Hör av dig om du vill fixa snabbladdning till den.
Har enheter som enkelt skapar en 9kw laddare....

Mvh
/Per
Till överst på sidan
Användarens profil Skicka personligt meddelande Skicka e-post
Visa inlägg nyare än:   
Skapa nytt ämne   Svara på ämnet    Forumindex -> Batterier, laddning, urladdning Alla tider är GMT + 1 timme (svensk normaltid)
Gå till sida Föregående  1, 2, 3
Sida 3 av 3

 
Hoppa till:  
Du kan inte skapa nya inlägg i det här forumet
Du kan inte svara på inlägg i det här forumet
Du kan inte ändra dina inlägg i det här forumet
Du kan inte ta bort dina inlägg i det här forumet
Du kan inte rösta i det här forumet


Skapa forum | Supportforum | Användarvillkor | Integritetspolicy | Cookiehantering | Kontakta oss |




SwiftBlue Theme created by BitByBit
Powered by phpBB © 2001, 2002 phpBB Group
Swedish translation by phpBB Sweden and Virtuality © 2003-2005
Sidan tog 0.06 sekunder att ladda.