Forumindex ELBIL
för elbilsägare och blivande sådana...
 
 Vanliga frågorVanliga frågor   SökSök   MedlemslistaMedlemslista   AnvändargrupperAnvändargrupper   Bli medlemBli medlem 
 ProfilProfil   Logga in för att läsa dina meddelandenLogga in för att läsa dina meddelanden   Logga inLogga in 


Inget gaspådrag, varför?

 
Skapa nytt ämne   Svara på ämnet    Forumindex -> motor, växellåda
Föregående ämne :: Nästa ämne  
Författare Meddelande
Marie
Nyfiken


Registreringsdatum: 01 mars 2016
Inlägg: 5
Ort: Hudiksvall

InläggPostat: 2016-03-01 21:51:06    Rubrik: Inget gaspådrag, varför? Svara med citat

När jag startade bilen och la i R så drog den framåt (inte backade) väldigt sakta 1-10 cm och stannade sen. När jag la i D så blev det samma sak den drog fram 1-10 cm. Vad kan det vara för fel?

Har mätt alla batterier och ett av dem var lite sämre än de andra så vi prövade att koppla förbi men bilen var lika ändå.

Prövade även att byta UCL men bilen vill fortfarande in köra.

Behöver hjälp med tips om vad det kan vara.
_________________
Clio i Hudik
Till överst på sidan
Användarens profil Skicka personligt meddelande
bjn
Elbilsguru


Registreringsdatum: 20 december 2011
Inlägg: 1087
Ort: Vänersborg

InläggPostat: 2016-03-01 22:37:05    Rubrik: Svara med citat

Jag har inte haft problemet själv, men läst här på forumet att det kan vara en komponent i "hackaren" som är trasig. En sk. fälttrissa, fälttransistor, fältmosfet.

http://elbil.forum24.se/elbil-post-28704.html#28704
_________________
Renault Clio Electrique -97 med 24kWh Leaf-batteri
Till överst på sidan
Användarens profil Skicka personligt meddelande
Poppe
Elbilsguru


Registreringsdatum: 25 juni 2006
Inlägg: 1584
Ort: Göteborg / Billdal

InläggPostat: 2016-03-02 07:40:52    Rubrik: Svara med citat

Mätte ni även 12V batteriet ? Om inte det är friskt kan man få alla möjliga fenomen.
_________________
Chevrolet Volt -12
Husqvarna Cornette -59
Th!nk City -99
Chevrolet Corvair Convertible -64
Chevrolet Rampside Pick Up -61

Growing old is mandatory, growing up is optional.
Till överst på sidan
Användarens profil Skicka personligt meddelande Skicka e-post
Benny
Forumstammis


Registreringsdatum: 17 juli 2006
Inlägg: 360
Ort: Göteborg/Lilleby

InläggPostat: 2016-03-02 08:09:57    Rubrik: Svara med citat

Det kan behövas att kalibrera växelspaken
Jag har själv gjort detta på min clio och lyckats.
Här är en länk: http://elbil.forum24.se/elbil-about2340.html&highlight=%E5terst%E4lla+v%E4xelspaken

Det börjar på inlägg 11

// Benny
_________________
Renault Zoe -16
Toyota Prius -08 Under ombyggnad till plug in
Transportel (flakmoppe)
Meec -14 Robotklippare
Till överst på sidan
Användarens profil Skicka personligt meddelande Skicka e-post Besök användarens hemsida MSN Messenger
olev
Elektrisk


Registreringsdatum: 02 november 2007
Inlägg: 246
Ort: Slagelse

InläggPostat: 2016-03-03 17:19:28    Rubrik: Svara med citat

Kanske fel i styrboks, Fråga t.eks. Drivmedel direkt.
_________________
e = r x i
Clio electrique -98 x2
Saxo electrique -97 -99
Berlingo electrique -02
Till överst på sidan
Användarens profil Skicka personligt meddelande Skicka e-post
Visa inlägg nyare än:   
Skapa nytt ämne   Svara på ämnet    Forumindex -> motor, växellåda Alla tider är GMT + 1 timme (svensk normaltid)
Sida 1 av 1

 
Hoppa till:  
Du kan inte skapa nya inlägg i det här forumet
Du kan inte svara på inlägg i det här forumet
Du kan inte ändra dina inlägg i det här forumet
Du kan inte ta bort dina inlägg i det här forumet
Du kan inte rösta i det här forumet


Skapa forum | Supportforum | Användarvillkor | Integritetspolicy | Cookiehantering | Kontakta oss |




SwiftBlue Theme created by BitByBit
Powered by phpBB © 2001, 2002 phpBB Group
Swedish translation by phpBB Sweden and Virtuality © 2003-2005
Sidan tog 0.35 sekunder att ladda.