Forumindex ELBIL
för elbilsägare och blivande sådana...
 
 Vanliga frågorVanliga frågor   SökSök   MedlemslistaMedlemslista   AnvändargrupperAnvändargrupper   Bli medlemBli medlem 
 ProfilProfil   Logga in för att läsa dina meddelandenLogga in för att läsa dina meddelanden   Logga inLogga in 


KYLVATTENPUMPEN
Gå till sida Föregående  1, 2, 3
 
Skapa nytt ämne   Svara på ämnet    Forumindex -> elektriska problem
Föregående ämne :: Nästa ämne  
Författare Meddelande
Pertti
Elbilsguru


Registreringsdatum: 16 augusti 2006
Inlägg: 1033
Ort: Skövde/Vristulven

InläggPostat: 2012-12-23 19:31:28    Rubrik: Svara med citat

Merscedespumpen går bra! Very Happy
Kolla numret på bilden! Wink Har inget annat nummer.
_________________
Don't be fueled!

Moderator
3st Renault Clio Electrique -97
Volvo V 70
Volvo T24 (traktor)
Honda VF1000F
Till överst på sidan
Användarens profil Skicka personligt meddelande
ole_gab
intresserad


Registreringsdatum: 22 augusti 2007
Inlägg: 35
Ort: Lier, Norge

InläggPostat: 2013-01-02 20:28:26    Rubrik: Svara med citat

Fikk ikke opp bildet sist, men nå fungerte det bra Smile

Jeg fikk tak i en litt annen pumpe:
Bosch CPG12V: 0 130 067 015
Webasto Typ: U 4810, Nr: 043184
(25Watt, 1600 l/h, 0.15 Bar. Er vist også en Webasto pumpe til Mercedes)

Pumpen høres frisk og fin ut, og den skal være enda kraftigere, men det har ikke bedret ladeproblemene, og jeg ser fortsatt veldig lite sirkulasjon i kjølevæske tanken...
I sommer så jeg tydelig at det var god sirkulasjon i tanken.
Noen som har noen tips om hva dette kan skyldes?
(Jeg har ikke montert selve kjøleviften, da den så ut til å ha ergat i stykker og satt nesten helt fast, men jeg tror ikke det skal påvirke lading. I min Litium bil har Julle fjernet sirkulasjonspumpen og erstattet den med en 12V lampe, så jeg tror ikke UCL er så følsom på hva som er koblet til for å tillate lading.)

Bilen lader med 9,5 A i et par timer, så går den ned til 7A og ganske raskt til 3-4A.
(Jeg har sjekket temperatursensorer og nylig fjernet utetemperatursensoren (den viser 27 grader) og fjernet feilkoder med XR25. Utesensoren har vist 65 grader i en måned, så det var første punkt jeg fjernet når lading begynte å krangle)
Till överst på sidan
Användarens profil Skicka personligt meddelande Skicka e-post
hawk
Elbilsguru


Registreringsdatum: 17 oktober 2007
Inlägg: 2011
Ort: Täby

InläggPostat: 2013-01-02 23:01:17    Rubrik: Svara med citat

Citat:
fortsatt veldig lite sirkulasjon i kjølevæske tanken


Detta kanske inte gäller din pump men jag upptäckte
när jag fick fel på clio blå att pumpen var felkopplad
i clio. + och - var skiftade på pumpkontakten så den
snurrade men gav dåligt flöde. Det syntes inget i
expansionstanken innan jag skiftade ledningarna rätt.
_________________
ElClio -97 -- ElClio -98 -- V70 Bifuel -- E-type -- Elscooter
Det finns 11 sorters människor. De som förstår binära tal, de som inte gör det
och resten som skiter i det.

Till överst på sidan
Användarens profil Skicka personligt meddelande
ole_gab
intresserad


Registreringsdatum: 22 augusti 2007
Inlägg: 35
Ort: Lier, Norge

InläggPostat: 2013-01-03 10:52:24    Rubrik: Svara med citat

Takk for bra tips!
Jeg prøvde begge retninger på den forrige pumpen, men på denne nye koblet jeg bare bilens pluss på pumpe pluss, men skal dobbeltsjekke nå for å være sikker.

Etter å ha lest litt mer her på forumet kan det tyde på at effektbegrensningen kanskje kan skyldes problemer med kommunikasjon mellom lader og UCL, så jeg skal i kveld sjekke alle kontakter og eventuelt prøve en annen lader og en annen UCL..... bare synd det tar et par timer hver gang før jeg finner ut hva som fungerer Smile

Ole-A
Till överst på sidan
Användarens profil Skicka personligt meddelande Skicka e-post
Nalle
Elektrisk


Registreringsdatum: 19 november 2009
Inlägg: 136
Ort: Kalmar

InläggPostat: 2013-08-23 17:46:26    Rubrik: Kylvattenpump Svara med citat

En liten varning!
Jag köpte nyligen en ny pump ifrån Martec.

Pris 2179:-

Angav CM 30 Som jag hade läst här på forumet, blev dock väldigt förvånad när pumpen anlände!
Den hade endast 16 mm anslutning!

Efter kontakt med Martec så fick jag veta att CM 30 finns både med 16 och 20 mm anslutning.

Martec skickade omgående ett nytt pumphus med 20 mm anslutning, kostnadsfritt.

Såg att Hawk hade angett artikelnummer, detta stämmer säkert!

Vill bara påminna om att det inte räcker med att ange CM 30, man måste också ange vilken anslutning man önskar!
Batterikylningen har 20 mm!

Nalle
Till överst på sidan
Användarens profil Skicka personligt meddelande Skicka e-post
Visa inlägg nyare än:   
Skapa nytt ämne   Svara på ämnet    Forumindex -> elektriska problem Alla tider är GMT + 1 timme (svensk normaltid)
Gå till sida Föregående  1, 2, 3
Sida 3 av 3

 
Hoppa till:  
Du kan inte skapa nya inlägg i det här forumet
Du kan inte svara på inlägg i det här forumet
Du kan inte ändra dina inlägg i det här forumet
Du kan inte ta bort dina inlägg i det här forumet
Du kan inte rösta i det här forumet


Skapa forum | Supportforum | Användarvillkor | Integritetspolicy | Cookiehantering | Kontakta oss |




SwiftBlue Theme created by BitByBit
Powered by phpBB © 2001, 2002 phpBB Group
Swedish translation by phpBB Sweden and Virtuality © 2003-2005
Sidan tog 0.06 sekunder att ladda.