Forumindex ELBIL
för elbilsägare och blivande sådana...
 
 Vanliga frågorVanliga frågor   SökSök   MedlemslistaMedlemslista   AnvändargrupperAnvändargrupper   Bli medlemBli medlem 
 ProfilProfil   Logga in för att läsa dina meddelandenLogga in för att läsa dina meddelanden   Logga inLogga in 


Strömen faller till 10-15 A!!
Gå till sida Föregående  1, 2
 
Skapa nytt ämne   Svara på ämnet    Forumindex -> elektriska problem
Föregående ämne :: Nästa ämne  
Författare Meddelande
Hernik
Forumstammis


Registreringsdatum: 16 december 2007
Inlägg: 639
Ort: Örebro

InläggPostat: 2014-02-02 00:24:36    Rubrik: Svara med citat

Ja jag är rädd för att det är hackarfel.. Ska plocka ut den imorgon och se hur det der ut.
Till överst på sidan
Användarens profil Skicka personligt meddelande Skicka e-post
Hernik
Forumstammis


Registreringsdatum: 16 december 2007
Inlägg: 639
Ort: Örebro

InläggPostat: 2014-02-02 13:38:19    Rubrik: Svara med citat

Bild på eländet



Verkar som den blåa saken till höger har pajat, men jag ska riva lite till för att bli säker. Någon som har erfarenhet av detta?

EDIT
Vid lite närmare kontroll så tror jag det är transistorn till fältet som rykt.



Var säkringen som aldrig monterades till för att skydda mot det här?
Till överst på sidan
Användarens profil Skicka personligt meddelande Skicka e-post
hawk
Elbilsguru


Registreringsdatum: 17 oktober 2007
Inlägg: 2017
Ort: Täby

InläggPostat: 2014-02-02 15:52:01    Rubrik: Svara med citat

Det kanske inte helt skyddar men enligt Lars så blir
skadan mindre med säkring.
_________________
ElClio -97 -- V70 Bifuel -- E-type -- Elscooter
Det finns 11 sorters människor. De som förstår binära tal, de som inte gör det
och resten som skiter i det.

Till överst på sidan
Användarens profil Skicka personligt meddelande
Hernik
Forumstammis


Registreringsdatum: 16 december 2007
Inlägg: 639
Ort: Örebro

InläggPostat: 2014-02-02 16:00:48    Rubrik: Svara med citat

Ja det var lite onödigt.. Det blir nog ett leaf köp med kniven på strupen, inte riktigt vad jag tänkt mej.
Till överst på sidan
Användarens profil Skicka personligt meddelande Skicka e-post
olev
Elektrisk


Registreringsdatum: 02 november 2007
Inlägg: 247
Ort: Slagelse

InläggPostat: 2014-02-02 18:53:07    Rubrik: Svara med citat

Hej!
Det går kanske at laga, fråga "Drivmedel" han har skaffat nyt liv i defekta hackare förut.
Om det inte går då fråga franskmännen, jag har hittat UCL därifrån.
Fik liänkan af medlemmer på franske forum:
http://www.vehiculeselectriques.fr
Didier Petitot
(Han hade också kompletbil til salu. Har kontakt med nordmännen så det er "goda priser")
Mail: d.petitot på g-mail
Det syns at han också kan engelska men annars får man öva sin skolfranska.
Alternativ som jag inte har anvendt:
Accus.service a Bordeaux Pessac,mail: direction (at) accus-service.fr mvh. OleV
_________________
e = r x i
Clio electrique -98 x2
Saxo electrique -97 -99
Berlingo electrique -02
Till överst på sidan
Användarens profil Skicka personligt meddelande Skicka e-post
hawk
Elbilsguru


Registreringsdatum: 17 oktober 2007
Inlägg: 2017
Ort: Täby

InläggPostat: 2014-02-02 18:57:41    Rubrik: Svara med citat

Men du kan ju inte ställa en LiFePO4 clio
bara för att hackaren gått.

Jag har en reservhackare men har oxå en, sen 4 år
hos Lars som skall lagas -byggas om till sport.
Skicka pm så kan vi fundera på hur det går att lösa.
_________________
ElClio -97 -- V70 Bifuel -- E-type -- Elscooter
Det finns 11 sorters människor. De som förstår binära tal, de som inte gör det
och resten som skiter i det.

Till överst på sidan
Användarens profil Skicka personligt meddelande
Hernik
Forumstammis


Registreringsdatum: 16 december 2007
Inlägg: 639
Ort: Örebro

InläggPostat: 2014-02-02 19:17:15    Rubrik: Svara med citat

Självklart ska clion lagas, men ett leaf inköp har jag funderat på en längre tid nu. Och eftersom vi bara har en bil så är det lite problematiskt med stillestånd.
Jag hoppas och tror att hackaren går att laga, har mailat drivmedel om den.
Men om någon har en som ligger och dammar tillsalu så är ju det den absolut snabbaste lösningen. Även om det beslutas att clion ska ersättas så är det en månads leveranstid på en ny leaf.
Till överst på sidan
Användarens profil Skicka personligt meddelande Skicka e-post
pm_dawn
Elbilsguru


Registreringsdatum: 17 mars 2008
Inlägg: 1735
Ort: Östersund

InläggPostat: 2014-02-02 21:31:38    Rubrik: Svara med citat

Jag har nya kretskort till Power delen i hackaren om det behövs.

Bara att höra av sig.

/Per
Till överst på sidan
Användarens profil Skicka personligt meddelande Skicka e-post
Hernik
Forumstammis


Registreringsdatum: 16 december 2007
Inlägg: 639
Ort: Örebro

InläggPostat: 2014-02-02 23:28:49    Rubrik: Svara med citat

Powerdelen?Antar att det är där kondingar och transistorer sitter?
En lödbana ser lite ankommen ut, men det är nog lite överkurs för mig att laga det här felet. Lars har sagt att han kan titta på den.
Till överst på sidan
Användarens profil Skicka personligt meddelande Skicka e-post
pm_dawn
Elbilsguru


Registreringsdatum: 17 mars 2008
Inlägg: 1735
Ort: Östersund

InläggPostat: 2014-02-03 12:26:07    Rubrik: Svara med citat

Ja det är Ok.
Lars har mitt nummer. Så att om han tycker att det behövs ett nytt kretskort så lär han höra av sig.

Mvh
/Per
Till överst på sidan
Användarens profil Skicka personligt meddelande Skicka e-post
Hans Alvenkrona
intresserad


Registreringsdatum: 12 juli 2008
Inlägg: 18
Ort: Stockholm

InläggPostat: 2014-06-16 01:04:01    Rubrik: Svara med citat

Har nu hittat felet!!!
Det var tacometern i motorn som inte genererade tillräckligt tydliga pulser (varierade mellan 8V & 10V).
På den andra bilen varierade det mellan 4V & 10V, så datorn uppfattade situationen som att motorn drog en massa ström men snurrade inte! så då stryper den strömmen.
Har nu bytt till reservmotorn, så nu rullar den Very Happy

När jag får tid skall jag plocka isär den trasiga motorn och se om man kan reparera tacometern.
Till överst på sidan
Användarens profil Skicka personligt meddelande
Visa inlägg nyare än:   
Skapa nytt ämne   Svara på ämnet    Forumindex -> elektriska problem Alla tider är GMT + 1 timme (svensk normaltid)
Gå till sida Föregående  1, 2
Sida 2 av 2

 
Hoppa till:  
Du kan inte skapa nya inlägg i det här forumet
Du kan inte svara på inlägg i det här forumet
Du kan inte ändra dina inlägg i det här forumet
Du kan inte ta bort dina inlägg i det här forumet
Du kan inte rösta i det här forumet


Skapa forum | Supportforum | Användarvillkor | Integritetspolicy | Cookiehantering | Kontakta oss |




SwiftBlue Theme created by BitByBit
Powered by phpBB © 2001, 2002 phpBB Group
Swedish translation by phpBB Sweden and Virtuality © 2003-2005
Sidan tog 0.76 sekunder att ladda.